package openssh-server 1:7.2p2-4ubuntu2.4 failed ProblemType: Package DistroRelease: Ubuntu 16.04 Package: openssh-server 1:7.2p2-4ubuntu2.4 ProcVersionSignature: Ubuntu 4.4.0-112.135-generic 4.4.98 Uname: Linux 4.4.0-112-generic x86_64 ApportVersion: 2.20.1-0ubuntu2.15 …

Ubuntu VPS Hosting via Bug #1749101 “package openssh-server 1:7.2p2-4ubuntu2.4 failed t…”.